ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Einstellungen gehen nicht mehr!!!!!

Nach unten 
3 verfasser
AutorNachricht
ppr-nrw

ppr-nrw


Anzahl der Beiträge : 58
Anmeldedatum : 04.01.11
Alter : 31
Ort : Siegen

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:27

Hallo,

Ich habe mir eine neue Grafikkarte eingebaut und seitdem habe ich das Problem das ich keine Einstellungen nicht mehr machen kann für die Auswahl der Tastatur befehle ist alles leer und bekomme bei texte z.b. „Label 16“ angezeigt und wenn ich überhaupt alle Einstellungen aufrufen will zeigt er mir „Datei nicht gefunden“ habe schon deinstalliert und wieder neuinstalliert tropstem geht es nicht habe unten Bilder angehängt.


Error 1.
Einstellungen gehen nicht mehr!!!!! 9OHPNPI,display

Error 2.
Einstellungen gehen nicht mehr!!!!! 6N33T5A,display
Nach oben Nach unten
Bus2010

Bus2010


Anzahl der Beiträge : 182
Anmeldedatum : 15.03.11

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:31

Installier am besten Omsi neu, mach aber vorher ein Backup deiner Adddons, Maps, Repaints etc.
LG Bus2010
Nach oben Nach unten
ppr-nrw

ppr-nrw


Anzahl der Beiträge : 58
Anmeldedatum : 04.01.11
Alter : 31
Ort : Siegen

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:42

Bus2010 schrieb:
Installier am besten Omsi neu,

Hab ich doch schon gemacht habe es oben geschrieben.
Nach oben Nach unten
Lasse

Lasse


Anzahl der Beiträge : 975
Anmeldedatum : 27.01.11
Alter : 24
Ort : Hamburg

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:44

Hast du denn auch den Ikarus installiert?
Nach oben Nach unten
http://www.tippstricksfuergames.npage.de
ppr-nrw

ppr-nrw


Anzahl der Beiträge : 58
Anmeldedatum : 04.01.11
Alter : 31
Ort : Siegen

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:48

Lasse schrieb:
Hast du denn auch den Ikarus installiert?
Ja 415?
Nach oben Nach unten
Lasse

Lasse


Anzahl der Beiträge : 975
Anmeldedatum : 27.01.11
Alter : 24
Ort : Hamburg

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:50

Nee nicht der. Den 260.
Nach oben Nach unten
http://www.tippstricksfuergames.npage.de
ppr-nrw

ppr-nrw


Anzahl der Beiträge : 58
Anmeldedatum : 04.01.11
Alter : 31
Ort : Siegen

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:51

Ja? aber net installiert nur rein kopiert
Nach oben Nach unten
Lasse

Lasse


Anzahl der Beiträge : 975
Anmeldedatum : 27.01.11
Alter : 24
Ort : Hamburg

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 15:57

Wenn du den hier installiert hast, musst du die Datei "dveře.osc" in "dvere.osc" umbennenen.














Wie wird eig. das ř gemacht? [ALT]+???]
Nach oben Nach unten
http://www.tippstricksfuergames.npage.de
ppr-nrw

ppr-nrw


Anzahl der Beiträge : 58
Anmeldedatum : 04.01.11
Alter : 31
Ort : Siegen

Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitimeFr 25 Nov - 16:06

Jo klappt dankeeeeeeeeeeeeeee
Nach oben Nach unten
Gesponserte Inhalte





Einstellungen gehen nicht mehr!!!!! Empty
BeitragThema: Re: Einstellungen gehen nicht mehr!!!!!   Einstellungen gehen nicht mehr!!!!! Icon_minitime

Nach oben Nach unten
 
Einstellungen gehen nicht mehr!!!!!
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Nach editor Start gehen viele Funktionen nicht mehr
» OMSI staret schlagartig nicht mehr und Reg. Key geht auch nicht mehr
» Erste Hilfe
» Keine Einstellungen mehr [gelöst]
» Spiegel gehen nicht!

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: