ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Datei nicht gefunden !

Nach unten 
2 verfasser
AutorNachricht
Berlin-Stadtgrenze




Anzahl der Beiträge : 93
Anmeldedatum : 15.08.11

Datei nicht gefunden ! Empty
BeitragThema: Datei nicht gefunden !   Datei nicht gefunden ! Icon_minitimeFr 11 Nov - 18:50

Hallo User

Ich habe das Problem, das Ich die Map "Bad Kinzau" nicht mehr starten kann, da immer wenn ich sie Starten will, der Fehler "Datei nicht gefunden" kommt.

Es ist alle richtig eingefügt !

Grüsse
Berlin-Stadtgrenze Wink


Zuletzt von Berlin-Stadtgrenze am Fr 11 Nov - 18:52 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
Bus2010

Bus2010


Anzahl der Beiträge : 182
Anmeldedatum : 15.03.11

Datei nicht gefunden ! Empty
BeitragThema: Re: Datei nicht gefunden !   Datei nicht gefunden ! Icon_minitimeFr 11 Nov - 18:51

Schreibe doch bitte im Bad Kinzau-Thread und frage dort Jan Wink
Der kann dir bestimmt am besten helfen.
LG Bus2010
Nach oben Nach unten
 
Datei nicht gefunden !
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» MAn D Datei nicht gefunden
» Hilfe zur Herrenbrücke
» Could not read the o3d datei nicht gefunden
» Cannot add any buses! / Datei Nicht gefunden + Endless errors / Screwed layout
» [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: