ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken

Nach unten 
2 verfasser
AutorNachricht
M8D-NF

M8D-NF


Anzahl der Beiträge : 99
Anmeldedatum : 03.06.11
Alter : 28
Ort : Essen

[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitimeDo 6 Okt - 18:45

Hallo liebe User,

ich habe seit zwei Tagen das Problem, dass beim Laden einiger Strecken die Fehlermeldung "Datei nicht gefunden" kommt. Ich habe mir auch mal das Logfile angeschaut, werde da aber nicht wirklich schlau draus, da eigendlich alle Dateien da sind, bei denen ich gucken konnte, ob sie da sind.
Vllt kann mir jemand helfen, der da Ahnung von hat.
Anbei die Logfile-Datei vom letzten mal laden von Spandau.

LG´s Fabian

Logfile


Zuletzt von M8D-NF am Do 6 Okt - 19:36 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
JoeE




Anzahl der Beiträge : 110
Anmeldedatum : 22.02.11

[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: Re: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitimeDo 6 Okt - 19:08

Hallo Fabian,

Dateien vom AI_MAN_F90..... im vehicles\MAN_F90-Ordner
scheinen defekt zu sein, die kann OMSI nicht laden.
Evtl kommt da die Fehlermeldung her.

Du kannst ja mal versuchen den Eintrag des F90 (vehicles\MAN_F90\AI_MAN_F90_Wechselbruecke.bus) aus der ailists.cfg rauszunehmen
Joe

PS ist schon dumm, dass OMSI bei dieser Fehlermeldung nicht das Verzeichnis und den Dateinamen anzeigt.
Wäre evtl. mal was für ein späteres Update Smile


Zuletzt von JoeE am Do 6 Okt - 19:17 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
M8D-NF

M8D-NF


Anzahl der Beiträge : 99
Anmeldedatum : 03.06.11
Alter : 28
Ort : Essen

[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: Re: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitimeDo 6 Okt - 19:16

Hi,

danke für die Antwort, hab das schin versucht gehabt, doch hat nichts gebracht.
Es sind ja auch anscheinend einige dateien von den Bussen, die der nicht laden kann.

LG´s Fabian
Nach oben Nach unten
JoeE




Anzahl der Beiträge : 110
Anmeldedatum : 22.02.11

[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: Re: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitimeDo 6 Okt - 19:27

Die Warnungen mit den Linien- und Zielbändern habe ich auch in der Logfile
wenn ich die Map Spandau lade (gerade getestet Very Happy ) aber es kommt keine
Fehlermeldung. Daran kanns also auch nicht liegen.

Die logfile von mir unterscheidet sich zu deiner nur in den MAN_F90-Einträgen;
sonst habe ich die gleichen Warnungen/Fehlermeldungen.
Nach oben Nach unten
M8D-NF

M8D-NF


Anzahl der Beiträge : 99
Anmeldedatum : 03.06.11
Alter : 28
Ort : Essen

[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: Re: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitimeDo 6 Okt - 19:36

Aha, nun gut, ich habs jetzt mal gelöscht *Aaaaaaaaaaaaaaaaaaaah, ich bin ohne Omsi*
Werde es aber neu installieren. Dann ists auch wieder aufgeräumt Very Happy

ich weiß nicht, wie ich die Zeit ohne Omsi hinbekomme
Danke für deine hilfe

LG´s Fabian
Nach oben Nach unten
JoeE




Anzahl der Beiträge : 110
Anmeldedatum : 22.02.11

[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: Re: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitimeDo 6 Okt - 19:50

Wird schon klappen Very Happy

Ich hab dir ne mail gesendet - vielleicht rettet dir das den Abend Laughing

Joe
Nach oben Nach unten
Gesponserte Inhalte





[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Empty
BeitragThema: Re: [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken   [ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken Icon_minitime

Nach oben Nach unten
 
[ERLEDIGT, BITTE LÖSCHEN] Fehlermeldung "Datei nicht gefunden" beim Laden einiger Strecken
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Datei nicht gefunden !
» HILFE! KARTEN LADEN NICHT. BEIM FAHREN LADEN SIE UND VERSCHWINDEN WIEDER!
» Linie steht, fehlermeldung beim Laden!
» Beim Laden einer gespeicherten Datei fehlt der Sound.
» MAn D Datei nicht gefunden

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: