ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Problem mit Installation

Nach unten 
2 verfasser
AutorNachricht
busfred200




Anzahl der Beiträge : 33
Anmeldedatum : 13.06.10

Problem mit Installation  Empty
BeitragThema: Problem mit Installation    Problem mit Installation  Icon_minitimeDi 22 Feb - 20:07

Guten Abend,
ich versuche nun schon seid 3 Tagen Omsi auf die Beine zukriegen.
Es scheitert an dem Aerosoft Launcher. Ich habe bereits NET Framework 3.5 installiert, dies zwar nach 3 Tagen stark verunsichert, aber ich denke, es müsste so richtig sein.
Ich wollte nun ein weiteres Mal von meinem Aerosoft Konto (Download-link) das Download ziehen...

....nun ist mir aufgefallen, dass ich nur 680 bzw 684 MB downloade. Sonst steht überall da, dass es 720 MB sein müsste. Da der Launcher nicht funzt, nehme ich an, bei dem Download fehlen genau diese 40MB...

...vlt ist es auch Quatsch.
Also, mich würde von euch jetzt interessieren, wieviele MB ihr gedownloadet habt!?

Hoffe auf eine baldige Problemlösung Crying or Very sad
Nach oben Nach unten
Wesley

Wesley


Anzahl der Beiträge : 445
Anmeldedatum : 27.04.09
Ort : Berlin

Problem mit Installation  Empty
BeitragThema: Re: Problem mit Installation    Problem mit Installation  Icon_minitimeDi 22 Feb - 20:10

Bei Win7 als Admin ausführen.
Nach oben Nach unten
busfred200




Anzahl der Beiträge : 33
Anmeldedatum : 13.06.10

Problem mit Installation  Empty
BeitragThema: Re: Problem mit Installation    Problem mit Installation  Icon_minitimeDi 22 Feb - 20:12

Hmm. Nu schade, dass ich XP habe Very Happy Sad
Aber Danke für deine Antwort - hattest du denn auch nur 680 MB als Download?
Nach oben Nach unten
Wesley

Wesley


Anzahl der Beiträge : 445
Anmeldedatum : 27.04.09
Ort : Berlin

Problem mit Installation  Empty
BeitragThema: Re: Problem mit Installation    Problem mit Installation  Icon_minitimeDi 22 Feb - 20:13

680 MB ist richtig Wink
Nach oben Nach unten
busfred200




Anzahl der Beiträge : 33
Anmeldedatum : 13.06.10

Problem mit Installation  Empty
BeitragThema: Re: Problem mit Installation    Problem mit Installation  Icon_minitimeDi 22 Feb - 20:15

Och man eyy. Ich dachte schon ich hätte endlich die Lösung des Problems....

Wenn hier sonst noch jemand eine Idee hat, wäre das günstig sie loszuwerden.
ich habe mich auch schon an das Aerosoftteam gewendet, aber die haben mir noch nicht geantwortet....
Nach oben Nach unten
Gesponserte Inhalte





Problem mit Installation  Empty
BeitragThema: Re: Problem mit Installation    Problem mit Installation  Icon_minitime

Nach oben Nach unten
 
Problem mit Installation
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Problem bei Installation
» GELÖST: Problem bei der Installation
» Problem bei Installation von OMSI
» Installation stockt
» Problem nach Windows 7 Installation

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: