ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Teilen | 
 

 Ibis und Seitenspiegel; Fehler in den Einstellungen [selber gelöst]

Nach unten 
AutorNachricht
Assassinato

avatar

Anzahl der Beiträge : 70
Anmeldedatum : 07.10.11
Alter : 26

BeitragThema: Ibis und Seitenspiegel; Fehler in den Einstellungen [selber gelöst]   Mi 30 Nov - 14:31

Hallo Liebe Kollegas,

tja, von einem Problem zum nächsten. Nach meinem Problem mit den Optionen (siehe anderen Thread) habe ich jetzt bemerkt, dass bei meinem D92 die Ibistextur fehlt, also dass nur noch die Schrift zu erkennen ist und dass die Seitenspiegel komisch eingestellt sind, d.h. sie sind eingezoomt und zeigen nur noch ein Teil der Straße also nicht mehr die Busräder.

Hat einer eine Ahnung was da los ist ?

mfg,

Assassinato
(Problemhase albino )

EDIT: Es liegt nicht an dem Bus selbst, sondern an den Einstellungen. Könnte mir vielleicht jemand seine Einstellungen schreiben oder irgendeinen anderen Tipp geben, wo ich das einstellen kann?
EDIT2: Ich habe an den Einstellungen ein bisschen rumgespielt und auf einmal hats funktioniert.
Nach oben Nach unten
Benutzerprofil anzeigen
 
Ibis und Seitenspiegel; Fehler in den Einstellungen [selber gelöst]
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Bug oder Fehler im Spiel nach Update die Zweite

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: