ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Probleme mit Add-Ons

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
simulationsfan



Anzahl der Beiträge : 5
Anmeldedatum : 20.07.11

BeitragThema: Probleme mit Add-Ons   Mi 20 Jul - 16:25

Hi ich habe OMSI erst seit gestern und ich habe mir schon ein paar Add-On Maps und Linien runtergeladen. Ich habe aba leider keinen Plan wie ich die endpacken und speichern muss. Kann mir da jemand helfen?
Danke schon mal im vorraus....xD
Nach oben Nach unten
Benutzerprofil anzeigen
Sauerland



Anzahl der Beiträge : 1412
Anmeldedatum : 22.03.11

BeitragThema: Re: Probleme mit Add-Ons   Mi 20 Jul - 16:35

Zum entpacken benutze ich WinRAR.

Maps kommen in den Ordner C:\Pfad zu Omsi\Maps
Busse o.ä. kommt in den Ordner C:\Pfad zu Omsi\Vehicles
Nach oben Nach unten
Benutzerprofil anzeigen
simulationsfan



Anzahl der Beiträge : 5
Anmeldedatum : 20.07.11

BeitragThema: Re: Probleme mit Add-Ons   Mi 20 Jul - 16:52

vielen dank...
Nach oben Nach unten
Benutzerprofil anzeigen
Sauerland



Anzahl der Beiträge : 1412
Anmeldedatum : 22.03.11

BeitragThema: Re: Probleme mit Add-Ons   Mi 20 Jul - 17:10

Gerne... Wink
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Probleme mit Add-Ons   Heute um 10:16

Nach oben Nach unten
 
Probleme mit Add-Ons
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Browser Probleme...
» Server Probleme
» Laufwerk-Probleme
» Logitech G27 Lenkrad Probleme
» Probleme mit EMail-Adressen von Freemailern

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: