ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 GELÖST: Passagiere steigen nicht ein

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
truckersieger



Anzahl der Beiträge : 315
Anmeldedatum : 28.02.11
Ort : Osnabrück ;-)

BeitragThema: GELÖST: Passagiere steigen nicht ein   Mo 20 Jun - 12:33

Nach suchen in mit der sufu, hab ich nun gedacht, ich mach diesen thread!

Undzwar: Bei mir steigen auf jeder Map keine Passagiere ein! Linie etc. sind drin! was ist falsch?


Zuletzt von truckersieger am Di 21 Jun - 10:44 bearbeitet, insgesamt 1 mal bearbeitet
Nach oben Nach unten
Benutzerprofil anzeigen
derMarvin



Anzahl der Beiträge : 996
Anmeldedatum : 03.11.10

BeitragThema: Re: GELÖST: Passagiere steigen nicht ein   Mo 20 Jun - 12:46

Kontrolliere die Haltestellen in deiner Hof-Datei und im Editor. Möglicherweise sind auch deine Tracks nicht verbunden.
Im Handbuch steht genaueres dazu drin
Nach oben Nach unten
Benutzerprofil anzeigen
truckersieger



Anzahl der Beiträge : 315
Anmeldedatum : 28.02.11
Ort : Osnabrück ;-)

BeitragThema: Re: GELÖST: Passagiere steigen nicht ein   Mo 20 Jun - 12:56

Die Maps sind aber nicht von mir, sondern es ist auch so bei der originalen Spandau map.
Nach oben Nach unten
Benutzerprofil anzeigen
truckersieger



Anzahl der Beiträge : 315
Anmeldedatum : 28.02.11
Ort : Osnabrück ;-)

BeitragThema: Re: GELÖST: Passagiere steigen nicht ein   Mo 20 Jun - 15:16

Komischerweise steigen sie in der Spandau Map wieder ein, ich teste gleich die anderen.
Nach oben Nach unten
Benutzerprofil anzeigen
Busdriver010



Anzahl der Beiträge : 443
Anmeldedatum : 03.04.10
Alter : 21
Ort : Pforzheim

BeitragThema: Re: GELÖST: Passagiere steigen nicht ein   Mo 20 Jun - 18:48

Ich würde mal folgende Schritte "durchspielen":

1.Du startest OMSI ganz normal.
2.Dann kontrolierst du ob es überhaupt Fahrgäste gibt, denn wenn die in den Optionen bei 0 % liegen, sehen soweit ich weiß nie Leute an der Haltestelle.
3. Starte mit "Karte ohne Busse laden" die Map "Berlin-Spandau 1989"
4. Wenn das Spiel dann geladen hat, bist du vermutlicherweiße am U Bhf. Rath. Spandau.
5. Neheme eine Bus! Tipp: Nimm einen Bus der eine Matrix-Zielanzeige hat: Also nicht die Generationen 77,80,81,83 Rollband.
6. Dein Einstiegspunkt ist dann einfach Bertriebshof Spandau!
7. Schalte die Elektrik ein und mach dein Matrix auf 92 Spandau Freudstr.. Dies kannst du via IBIS-Gerät machen (Linie: 09200 Ziel:210) Oder du drückst ALT, dann erscheint das Menü, dort ist eine Leiste oben. In dieser Leiste sind verschiendene Bildchen. Geh auf das 92 <- Schild. Dann erscheinen Zwei Felder. Im oberen gibst du 92 ein und im Unteren Freudstraße!ACHTUNG!_Achte darauf das du die Vorschlagliste mit den Verschiedenen Zielen nimmst! Denn man kann auch Freudstr. falsch schreiben! Wenn du das ausgewählt hast klicke auf "Ok". Gehe anschließend auf die Außenansicht (F3) Dann schaust du einfach vorne nach ob dort 92...Freudstr. steht!
8. Dann fährst du zur Stadtgrenze!
9. Halte dort an und öffne die Türen!

Ich weiß nicht ob du ein erfahrener OMSI Player bist oder ein "Neukunde". Deswegen alles so ausführlich! Also nicht persönlich nehmen! Wenn die Fahrgäste dann immer noch nicht einsteigen, kann ich dir auch nicht helfen

Tipp: Schau immer das du im Bereich des Haltestellenschildes bist, denn wenn du zu weit weg davon stehst, steigen die Fahrgäste nicht ein!!
Nach oben Nach unten
Benutzerprofil anzeigen
truckersieger



Anzahl der Beiträge : 315
Anmeldedatum : 28.02.11
Ort : Osnabrück ;-)

BeitragThema: Re: GELÖST: Passagiere steigen nicht ein   Mo 20 Jun - 18:51

Ich zitiere mich mal:

Zitat :
Linie etc. sind drin! was ist falsch?
Zitat :
Komischerweise steigen sie in der Spandau Map wieder ein, ich teste gleich die anderen.

Ich bin noch nicht dazu gekommen es bei den anderen Maps zu versuchen.

Und, nein, ich bin kein Neueinsteiger, siehe Beiträge Wink
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: GELÖST: Passagiere steigen nicht ein   Heute um 12:32

Nach oben Nach unten
 
GELÖST: Passagiere steigen nicht ein
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» In den Sommerferien nicht da
» Schlummerhaus geht nicht mehr :(
» Bäume wachsen nicht!! :-(
» Stadt gelöscht ?
» Dateisystem ist Defekt

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: