ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

Teilen
 

 Problem mit "Windows Kernel Mode Driver"

Nach unten 
AutorNachricht
JFEB



Anzahl der Beiträge : 2
Anmeldedatum : 23.11.11

Problem mit "Windows Kernel Mode Driver" Empty
BeitragThema: Problem mit "Windows Kernel Mode Driver"   Problem mit "Windows Kernel Mode Driver" Icon_minitimeDi 6 Dez - 18:10

Guten Abend zusammen,

seit einiger Zeit benutze ich OMSI unter dem Betriebssystem Windows 7. Seit dieser Zeit kommt nach einiger Zeit spielen die Meldung, dass "Windows Kernel Mode Driver" nicht mehr funktioniert und wiederhergestellt wurde.

Kann mir jemand von euch helfen, oder hatte das Problem auch (und gelöst bekommen) ?

Zur Info: Meine Grafikkarte ist eine NVIDIA GeForce 9500GT aus dem Jahr 2008.

Vielen Dank für eure Hilfe im vorraus

JFEB
Nach oben Nach unten
DeltaFOX

DeltaFOX

Anzahl der Beiträge : 158
Anmeldedatum : 15.09.10
Alter : 40
Ort : Beckum

Problem mit "Windows Kernel Mode Driver" Empty
BeitragThema: Re: Problem mit "Windows Kernel Mode Driver"   Problem mit "Windows Kernel Mode Driver" Icon_minitimeMi 7 Dez - 1:05

Nach oben Nach unten
Bus2011

Bus2011

Anzahl der Beiträge : 642
Anmeldedatum : 22.07.11
Alter : 25

Problem mit "Windows Kernel Mode Driver" Empty
BeitragThema: Re: Problem mit "Windows Kernel Mode Driver"   Problem mit "Windows Kernel Mode Driver" Icon_minitimeMi 7 Dez - 15:56

ALTES FORUM WIRD HEUTE ABEND GESCHLOSSEN

Hier geht es weiter : http://www.omnibussimulator.de/forum/
Nach oben Nach unten
http://simulatorforum.forumprofi.de/index.php?page=Index
Gesponserte Inhalte




Problem mit "Windows Kernel Mode Driver" Empty
BeitragThema: Re: Problem mit "Windows Kernel Mode Driver"   Problem mit "Windows Kernel Mode Driver" Icon_minitime

Nach oben Nach unten
 
Problem mit "Windows Kernel Mode Driver"
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: