ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!

Nach unten 
3 verfasser
AutorNachricht
Mercedes Benz Citaro

Mercedes Benz Citaro


Anzahl der Beiträge : 31
Anmeldedatum : 14.11.11
Alter : 24
Ort : Troisdorf Bergheim

Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Empty
BeitragThema: Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!   Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Icon_minitimeMo 28 Nov - 13:52

Hallo,

ich hatte heute OMSI gestartet und wollte ne Runde fahren.
Linie+Kurs hatte ich eingegeben um losfahren zu können.
Als ich an der Haltestelle war merkte ich das keine Person da war Sad
ich sah auf die Straße und auf einmal wahren alle weg =(




Kann mir bitte einer bei diesem Problem helfen?




Gruß

Mercedes Benz Citaro
Nach oben Nach unten
Omsifreak




Anzahl der Beiträge : 132
Anmeldedatum : 21.02.11

Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Empty
BeitragThema: Re: Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!   Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Icon_minitimeMo 28 Nov - 14:39

Einstellungen schon mal überprüft?

Gruß

Omsi..n
Nach oben Nach unten
Mercedes Benz Citaro

Mercedes Benz Citaro


Anzahl der Beiträge : 31
Anmeldedatum : 14.11.11
Alter : 24
Ort : Troisdorf Bergheim

Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Empty
BeitragThema: Re: Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!   Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Icon_minitimeMo 28 Nov - 14:42

Ja,hab ich aber weiß nicht was ich einstellen soll.
=(
Nach oben Nach unten
phillip

phillip


Anzahl der Beiträge : 508
Anmeldedatum : 22.07.11
Alter : 25
Ort : Luth. Wittenberg

Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Empty
BeitragThema: Re: Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!   Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Icon_minitimeMo 28 Nov - 15:15

Uaf der ersten Seite PC von 2006 auswählen. Das dürfte wohl das beste sein.
Nach oben Nach unten
http://phillips-bahnpage.npage.de
Mercedes Benz Citaro

Mercedes Benz Citaro


Anzahl der Beiträge : 31
Anmeldedatum : 14.11.11
Alter : 24
Ort : Troisdorf Bergheim

Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Empty
BeitragThema: Re: Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!   Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Icon_minitimeMo 28 Nov - 17:59

Cool danke hat geklappt!




Gruß



Mercedes Benz Citaro
Nach oben Nach unten
Gesponserte Inhalte





Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Empty
BeitragThema: Re: Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!   Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt! Icon_minitime

Nach oben Nach unten
 
Hilfe!Menschen und Autos werden bei OMSI nicht mehr angezeigt!
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» OMSI staret schlagartig nicht mehr und Reg. Key geht auch nicht mehr
» OMSI HILFE , Ich kann nicht mehr OMSI
» OMSI geht nicht mehr. HILFE!!!
» Texturen werden nicht angezeigt
» Installer werden nicht angezeigt

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: