ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 IBIS problem

Nach unten 
AutorNachricht
Alexander



Anzahl der Beiträge : 5
Anmeldedatum : 13.03.11
Alter : 47

IBIS problem Empty
BeitragThema: IBIS problem   IBIS problem Icon_minitimeMo 10 Okt - 16:27

Hi,

When i'm use the Line/Kurs button on the Pilzdorpf map and type 0400 the line number will be FIC instead of 4,on other maps there isn't a number at all.
I tried to Reinstall the game but it still doen't work...

Nach oben Nach unten
evo



Anzahl der Beiträge : 79
Anmeldedatum : 06.06.10
Alter : 25

IBIS problem Empty
BeitragThema: Re: IBIS problem   IBIS problem Icon_minitimeMo 10 Okt - 17:21

Should be 00400.
Nach oben Nach unten
http://evo.mmarchive.com
Smallhail741



Anzahl der Beiträge : 300
Anmeldedatum : 12.05.11
Alter : 24

IBIS problem Empty
BeitragThema: Re: IBIS problem   IBIS problem Icon_minitimeMo 10 Okt - 20:18

Alexander schrieb:
Hi,

When i'm use the Line/Kurs button on the Pilzdorpf map and type 0400 the line number will be FIC instead of 4,on other maps there isn't a number at all.
I tried to Reinstall the game but it still doen't work...


Just put 400 or what that guy said

Small
Nach oben Nach unten
Gesponserte Inhalte




IBIS problem Empty
BeitragThema: Re: IBIS problem   IBIS problem Icon_minitime

Nach oben Nach unten
 
IBIS problem
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - The Omnibus Simulator (english) :: Problems-
Gehe zu: