ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Britzwald map IBIS Problem

Nach unten 
2 verfasser
AutorNachricht
Eduard123




Anzahl der Beiträge : 23
Anmeldedatum : 04.05.11
Alter : 27
Ort : Ulm

Britzwald map IBIS Problem Empty
BeitragThema: Britzwald map IBIS Problem   Britzwald map IBIS Problem Icon_minitimeSa 21 Mai - 15:11

Hallo ich habe ein Problem mit der Britzwald map
wenn ich im IBIS gerät auf route 1 gehe dann steht da immer FALSCHE ROUTE
was muss ich dagegen tun
und wenn kann ich mir das auch selber so machen das ich das dann im IBIS eingeben kann ??
Nach oben Nach unten
THT

THT


Anzahl der Beiträge : 568
Anmeldedatum : 29.01.11
Ort : Leipzig

Britzwald map IBIS Problem Empty
BeitragThema: Re: Britzwald map IBIS Problem   Britzwald map IBIS Problem Icon_minitimeDo 26 Mai - 12:49

hast du schon die jeweilige Linie eingegeben bevor du die Route eingibst Suspect
Nach oben Nach unten
 
Britzwald map IBIS Problem
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» GELÖST: IBIS PROBLEM
» D92: Problem mit der IBIS bzw. der Hof-Datei?
» Problem IBIS
» Problem mit Update und IBIS
» [GELÖST] Problem mit IBIS im D92

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: