ehem. OMSI - Forum
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 I have a problem whit ibis

Nach unten 
2 verfasser
AutorNachricht
Italian 92




Anzahl der Beiträge : 4
Anmeldedatum : 01.03.11

I have  a problem whit ibis Empty
BeitragThema: I have a problem whit ibis   I have  a problem whit ibis Icon_minitimeDi 1 März - 13:53

Every time i put route on ibis the game writes FALSCHE ROUTE and i cannot understand the problem...i know that i can press ALT and put it automatically, but i want to use the ibis!
Nach oben Nach unten
Rüdiger Hülsmann
Admin
Rüdiger Hülsmann


Anzahl der Beiträge : 1204
Anmeldedatum : 25.04.09
Alter : 38
Ort : Potsdam-West, Berlin-Mariendorf

I have  a problem whit ibis Empty
BeitragThema: Re: I have a problem whit ibis   I have  a problem whit ibis Icon_minitimeDi 1 März - 13:56

Make sure you have done the following:

- Selected "Spandau" as depot when creating the bus
- Set "9200" for "Linie/Kurs".

Then you should be able to load a route.


Zuletzt von Rüdiger Hülsmann am Di 1 März - 14:06 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
Italian 92




Anzahl der Beiträge : 4
Anmeldedatum : 01.03.11

I have  a problem whit ibis Empty
BeitragThema: Re: I have a problem whit ibis   I have  a problem whit ibis Icon_minitimeDi 1 März - 13:57

ooooooooook i need to press 9200 not only 92...thank you a lot
Nach oben Nach unten
Gesponserte Inhalte





I have  a problem whit ibis Empty
BeitragThema: Re: I have a problem whit ibis   I have  a problem whit ibis Icon_minitime

Nach oben Nach unten
 
I have a problem whit ibis
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Problem whit bus doors.
» Problem IBIS
» IBIS problem
» [05.06.2011/UPDATE] --> New Berlin-Spandau Map V1.4 + New Route Map for all lines :)
» Problem mit Ibis gerät

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - The Omnibus Simulator (english) :: General discussion-
Gehe zu: