ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Map Not Found

Nach unten 
AutorNachricht
BusRider

BusRider

Anzahl der Beiträge : 102
Anmeldedatum : 15.01.11
Alter : 22
Ort : Brandon, Manitoba, Canada

Map Not Found Empty
BeitragThema: Map Not Found   Map Not Found Icon_minitimeSa 19 Feb - 19:15

I'm not sure why, but I keep getting an error that says "maps\Berlin-Spandau_89\laststn.osn could not be loaded - Map Not Found". It worked fine just a moment ago. Any ideas?
Nach oben Nach unten
Marcel Kuhnt
Admin
Marcel Kuhnt

Anzahl der Beiträge : 3364
Anmeldedatum : 26.04.09
Alter : 35
Ort : Berlin-Spandau

Map Not Found Empty
BeitragThema: Re: Map Not Found   Map Not Found Icon_minitimeSa 19 Feb - 20:36

Hmmm... then please try "Load without buses"...! Ok, the situation is missed then, but better than nothing! Wink
Nach oben Nach unten
BusRider

BusRider

Anzahl der Beiträge : 102
Anmeldedatum : 15.01.11
Alter : 22
Ort : Brandon, Manitoba, Canada

Map Not Found Empty
BeitragThema: Re: Map Not Found   Map Not Found Icon_minitimeSa 19 Feb - 21:06

Okay, it loads without buses.
Nach oben Nach unten
Gesponserte Inhalte




Map Not Found Empty
BeitragThema: Re: Map Not Found   Map Not Found Icon_minitime

Nach oben Nach unten
 
Map Not Found
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - The Omnibus Simulator (english) :: General discussion-
Gehe zu: