ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Teilen
 

 Problem "Zugriffsverletzung"

Nach unten 
AutorNachricht
iceage



Anzahl der Beiträge : 92
Anmeldedatum : 06.03.11
Alter : 50
Ort : Markkleeberg bei Leipzig

Problem "Zugriffsverletzung" Empty
BeitragThema: Problem "Zugriffsverletzung"   Problem "Zugriffsverletzung" Icon_minitimeDi 6 Dez - 11:22

ich habe folgendes Problem, wenn ich die Strecke Spandau 1.4 oder Stadtbusnetz öffnen will bekomme ich folgene Fehlermeldung:

Problem "Zugriffsverletzung" Proble10

Kann mir jemand sagen wieso und wie ich das weg bekomme?
Sorry falls das schonmal irgendwo steht hab aber nix gefunden.
Nach oben Nach unten
Benutzerprofil anzeigen
DeltaFOX

DeltaFOX

Anzahl der Beiträge : 158
Anmeldedatum : 15.09.10
Alter : 39
Ort : Beckum

Problem "Zugriffsverletzung" Empty
BeitragThema: Re: Problem "Zugriffsverletzung"   Problem "Zugriffsverletzung" Icon_minitimeDi 6 Dez - 17:27

Hier ist bald nichts mehr los, du solltest deine Frage nochmals im neuen Forum posten.

http://www.omnibussimulator.de/forum/index.php?page=Index

lG
Nach oben Nach unten
Benutzerprofil anzeigen
 
Problem "Zugriffsverletzung"
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Probleme-
Gehe zu: