ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Teilen | 
 

 Problem mit der Erstellung/Einbindung von neuen Haltestellen in bestehende Maps

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
DerBremer



Anzahl der Beiträge : 4
Anmeldedatum : 13.10.11

BeitragThema: Problem mit der Erstellung/Einbindung von neuen Haltestellen in bestehende Maps   Di 29 Nov - 15:31

Hallo,
ich habe, wie die Überschrift schon so schön sagt, ein Problem.
Ich wollte jetzt auf eine bestehende Map eine neue Haltestelle
setzen und damit auch dann zwei neue Linien erstellen. Dann
habe ich wie im SDK beschrieben die Haltestelle gebaut und die
Tracks erstellt. Als ich dann jedoch die Trips machen wollte stand
dort als erste Haltestelle Hauptbahnhof obwohl ich auf die Haltestelle
RHSV Sportschule geklickt hatte. Kann mir jemand sagen wie ich das
Problem beheben kann?




P.S. : Bei der Forensuche habe ich nichts gefunden.
Wenn der Thread hier falsch ist tut es mir leid kann dann auch gerne verschoben werden. Very Happy


MfG Der Bremer
Nach oben Nach unten
Benutzerprofil anzeigen
ESWE2011

avatar

Anzahl der Beiträge : 602
Anmeldedatum : 20.02.11
Alter : 57
Ort : Wiesbaden

BeitragThema: Re: Problem mit der Erstellung/Einbindung von neuen Haltestellen in bestehende Maps   Di 29 Nov - 16:05

Das ist normal, und passiert ab und zu. Starte den Editor einfach neu und dann siehst Du, das die Namen doch richtig sind.
Ich achte nicht mehr darauf, weil es nach einem neu laden, wieder stimmt.
Nach oben Nach unten
Benutzerprofil anzeigen
DerBremer



Anzahl der Beiträge : 4
Anmeldedatum : 13.10.11

BeitragThema: Re: Problem mit der Erstellung/Einbindung von neuen Haltestellen in bestehende Maps   Di 29 Nov - 16:32

Vielen dank
hat wirklich geholfen Very Happy
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Problem mit der Erstellung/Einbindung von neuen Haltestellen in bestehende Maps   

Nach oben Nach unten
 
Problem mit der Erstellung/Einbindung von neuen Haltestellen in bestehende Maps
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» [GTA] Problem mit San andreas mod installer
» [ETS2] Problem mit Lenkung über Tastatur
» PC Proplem
» wer hat lust meine neuen sound mod zu Testen?
» TV Problem

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI-Design (deutsch) :: Streckenbau-
Gehe zu: