ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Teilen
 

 Problem: Bei eignem repaint alle Sitze weiß!

Nach unten 
AutorNachricht
brunnen

brunnen

Anzahl der Beiträge : 86
Anmeldedatum : 03.08.11
Alter : 21
Ort : Hemhofen

Problem: Bei eignem repaint alle Sitze weiß! Empty
BeitragThema: Problem: Bei eignem repaint alle Sitze weiß!   Problem: Bei eignem repaint alle Sitze weiß! Icon_minitimeMi 26 Okt - 16:13

Hab mir mein eigenes repaint gemacht und nun sind alle sitze immer weiß!

Problem: Bei eignem repaint alle Sitze weiß! O68kniom

Wer kann helfen?
Nach oben Nach unten
Benutzerprofil anzeigen http://brunnen.blogieren.com/
MANSD202FAN

MANSD202FAN

Anzahl der Beiträge : 1106
Anmeldedatum : 31.03.11
Alter : 20
Ort : Tübingen [Baden-Württemberg]

Problem: Bei eignem repaint alle Sitze weiß! Empty
BeitragThema: Re: Problem: Bei eignem repaint alle Sitze weiß!   Problem: Bei eignem repaint alle Sitze weiß! Icon_minitimeMi 26 Okt - 17:09

Poste mal deine CTI per Spoiler!
Nach oben Nach unten
Benutzerprofil anzeigen
LH458

LH458

Anzahl der Beiträge : 199
Anmeldedatum : 27.03.11
Ort : Universum, Milchstraße,Welt, Europäische Platte, Europa, Deutschland, NRW,Köln, Gummersbach

Problem: Bei eignem repaint alle Sitze weiß! Empty
BeitragThema: Re: Problem: Bei eignem repaint alle Sitze weiß!   Problem: Bei eignem repaint alle Sitze weiß! Icon_minitimeMi 26 Okt - 17:31

Sieht schwer nach einem 02.dds Problem aus, da alles was mit dieser Datei zu tun hat, weiß ist.
Nach oben Nach unten
Benutzerprofil anzeigen http://www.atg-schuelerzeitung.de
brunnen

brunnen

Anzahl der Beiträge : 86
Anmeldedatum : 03.08.11
Alter : 21
Ort : Hemhofen

Problem: Bei eignem repaint alle Sitze weiß! Empty
BeitragThema: Re: Problem: Bei eignem repaint alle Sitze weiß!   Problem: Bei eignem repaint alle Sitze weiß! Icon_minitimeMi 26 Okt - 18:40

LH458 schrieb:
Sieht schwer nach einem 02.dds Problem aus, da alles was mit dieser Datei zu tun hat, weiß ist.
danke hab die 02er vergessen Very Happy cheers
Nach oben Nach unten
Benutzerprofil anzeigen http://brunnen.blogieren.com/
Gesponserte Inhalte




Problem: Bei eignem repaint alle Sitze weiß! Empty
BeitragThema: Re: Problem: Bei eignem repaint alle Sitze weiß!   Problem: Bei eignem repaint alle Sitze weiß! Icon_minitime

Nach oben Nach unten
 
Problem: Bei eignem repaint alle Sitze weiß!
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Portalsuche für alle!
» Weißgold-Nuggets und Tigerstein?
» Weißgold-Nuggets
» [SPIEL] Du weißt, dass du dofussüchtig bist, wenn:
» Eier von weißen Straußen - nutzlos?

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI-Design (deutsch) :: Textur- und Sounddesign-
Gehe zu: