ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Ist es nur bei mir so?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
baris4153



Anzahl der Beiträge : 6
Anmeldedatum : 03.03.11

BeitragThema: Ist es nur bei mir so?!   Do 2 Jun - 20:37

Hallo Leute,

Bei Spandau... Ist es so dass man nur die Linien 92 und 13 hat oder ist es bei mir nur so?

Lg,
baris
Nach oben Nach unten
Benutzerprofil anzeigen
Fabi



Anzahl der Beiträge : 1120
Anmeldedatum : 26.04.09
Ort : Norddeutschland

BeitragThema: Re: Ist es nur bei mir so?!   Do 2 Jun - 20:43

Du kannst 92, 92E und 13N in der Standardausführung fahren. Dementsprechend ist das normal. Wink
Nach oben Nach unten
Benutzerprofil anzeigen
derMarvin



Anzahl der Beiträge : 996
Anmeldedatum : 03.11.10

BeitragThema: Re: Ist es nur bei mir so?!   Do 2 Jun - 20:51

1.) Bitte ändere den Titel

2.) Gibt es darüber bereits mehrere Beiträge im Forum

3.) Wie Fabi schon schrieb, sind nur die Linien 92 und 13N befahrbar, es gibt jedoch noch meh Linien, die man nicht fahren kann
Nach oben Nach unten
Benutzerprofil anzeigen
Sauerland



Anzahl der Beiträge : 1412
Anmeldedatum : 22.03.11

BeitragThema: Re: Ist es nur bei mir so?!   Fr 3 Jun - 11:21

derMarvin schrieb:
[...]sind nur die Linien 92 und 13N befahrbar[...]

Und die 92E! Wink Very Happy
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Ist es nur bei mir so?!   Heute um 0:25

Nach oben Nach unten
 
Ist es nur bei mir so?!
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: