ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Objekte kaputt - Frage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Niklas1998



Anzahl der Beiträge : 424
Anmeldedatum : 27.12.10
Alter : 18
Ort : Deutschland, Berlin, Berlin

BeitragThema: Objekte kaputt - Frage   Mi 13 Apr - 15:59

Wenn ich z.B: gegen eine Laterne,eine Ampel oder sonstiges fahre, liegt das ja mitten aufder Fahrban.

Ich wollte jetzt wissen, ob das sicjh wieder hinstellt.

hab mit sufu nichts gefunden
Nach oben Nach unten
Benutzerprofil anzeigen
Janniboy



Anzahl der Beiträge : 2837
Anmeldedatum : 09.02.10
Alter : 21
Ort : Koblenz

BeitragThema: Re: Objekte kaputt - Frage   Mi 13 Apr - 16:18

Nö, tut's nicht Wink
Wäre auch ein bisschen unrealistisch, wenn sich die Laterne wieder aufrichten würde...

Beim nächsten Start der Karte ist aber alles wieder normal.
Ob das bei gespeicherten Spielständen auch so ist, weiß ich nicht.
Nach oben Nach unten
Benutzerprofil anzeigen http://www.jan-kiesewalter.de
 
Objekte kaputt - Frage
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Frage zum K.K.-Abzeichen
» Frage zur Perfekten Stadt
» Rennen
» PS3 Defekt und Spiel ist noch drin.
» [ETS2] Frage bezüglich Garagenmanagement

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: