ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Keine Ansage :(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
TheGraveOne



Anzahl der Beiträge : 22
Anmeldedatum : 22.01.11
Alter : 58
Ort : Aachen

BeitragThema: Keine Ansage :(   So 27 Feb - 18:25

Hallo ich bekomme bei omsi keine Bushaltestellen ansage , ich benutze follgendes :

- MAN SD 202 92
- Linie 92 (Freudstr. - bis - Stadtgrenze)
- Q zum drücken

wieso... kommt nichts ((._.)) ?
Nach oben Nach unten
Benutzerprofil anzeigen
FatherDeath



Anzahl der Beiträge : 43
Anmeldedatum : 20.02.11
Alter : 32
Ort : Duisburg

BeitragThema: Re: Keine Ansage :(   So 27 Feb - 18:34

hast du die linie korrekt eingegeben (09200) und eine Route eingegeben (01 ist glaub ich für das stück)?
oder hast du nur die linie angegeben und das ziel
ohne route keine haltesellen ansage...
Nach oben Nach unten
Benutzerprofil anzeigen
TheGraveOne



Anzahl der Beiträge : 22
Anmeldedatum : 22.01.11
Alter : 58
Ort : Aachen

BeitragThema: Re: Keine Ansage :(   So 27 Feb - 18:59

ja dann geht es , habs immer manuell eingegeben weil ich nie mit dem IBS gerät umgehen konnte! Danke <3
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Keine Ansage :(   Heute um 20:23

Nach oben Nach unten
 
Keine Ansage :(
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Keine Lila Tulpen
» Ich habe seit 3 Tagen keine Fossile mehr gefunden.
» Keine 1A-Frucht im Dorf
» Warum finde ich keine Fossilien mehr?
» Immernoch keine Angel

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: