ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Einstellungen runtergeschraubt-> Kaum Busverkehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Blade



Anzahl der Beiträge : 593
Anmeldedatum : 26.04.09
Alter : 31
Ort : Berlin-Spandau

BeitragThema: Einstellungen runtergeschraubt-> Kaum Busverkehr   Fr 25 Feb - 9:08

Moin zusammen.

Ich hab mir ein paar Einstellungen runtergeschraubt, wie z.b. weniger Verkehr, nicht so viel geparkte Autos usw.
Aber irgendwie seh ich nur den 92er Fahren, obwohl der Regler bei den Fahrzeugen mit Fahrplan ganz rechts ist(auf 1000)?

Irgendwie versteh ich das nicht Neutral
Nach oben Nach unten
Benutzerprofil anzeigen
Marcel Kuhnt
Admin


Anzahl der Beiträge : 3364
Anmeldedatum : 26.04.09
Alter : 32
Ort : Berlin-Spandau

BeitragThema: Re: Einstellungen runtergeschraubt-> Kaum Busverkehr   Fr 25 Feb - 9:36

Das hängt mit der Fahrplan-Priorität auf der "Umgebungsverkehr"-Registerkarte zusammen.
Nach oben Nach unten
Benutzerprofil anzeigen
 
Einstellungen runtergeschraubt-> Kaum Busverkehr
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» WiFi- Einstellungen fürs Internet
» Wi-Fi einstellen.
» Router einstellen /DMZ und öffentliche ip nutzen
» Fehlercodes durch Einstellungen in der Fritz!Box beheben

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: