ehem. OMSI - Forum

Dieses Forum wurde geschlossen. Das neue Forum befindet sich auf www.omnibussimulator.de/forum !
 
StartseiteStartseite  FAQFAQ  Suchen...Suchen...  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 KI Fahrzeuge weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
dave76



Anzahl der Beiträge : 66
Anmeldedatum : 18.02.11
Alter : 26
Ort : Rostock

BeitragThema: KI Fahrzeuge weg   Di 22 Feb - 17:27

Bei mir werden alle KI fahrzeuge in nicht großer entfernung zu geisterfahrzeugen man sieht dann nur noch die lichter. Woran liegt das??
Nach oben Nach unten
Benutzerprofil anzeigen
destroyer



Anzahl der Beiträge : 74
Anmeldedatum : 09.06.09
Alter : 31
Ort : Gelsenkirchen

BeitragThema: Re: KI Fahrzeuge weg   Di 22 Feb - 17:35

stelle mal bitte unter grafik die Mindestopjektgröße etwas runter so auf 1,30% dann müßte es gehen.

LG
Sven
Nach oben Nach unten
Benutzerprofil anzeigen http://www.lucky-radio.de
dave76



Anzahl der Beiträge : 66
Anmeldedatum : 18.02.11
Alter : 26
Ort : Rostock

BeitragThema: Re: KI Fahrzeuge weg   Di 22 Feb - 20:55

hat geklappt danke
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: KI Fahrzeuge weg   Heute um 21:51

Nach oben Nach unten
 
KI Fahrzeuge weg
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» eure ETS2 Firmen & Fahrzeuge
» [LS13] Erste Screenshots
» [LS13]Brauche Hilfe alle Fahrzeuge sind Weg im Spielstand=(
» ETS Int. Transporte - Unsere Fahrzeuge -
» Neue Bilder (Dezember)

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
ehem. OMSI - Forum :: OMSI - Der Omnibussimulator (deutsch) :: Allgemeines-
Gehe zu: